Вернуться   Главная Форума > Спецтехника > Форум о бульдозерах, трубоукладчиках
Забыли пароль? Регистрация
Ответить
Опции темы
Поиск в этой теме

Расширенный поиск
  #1  
Старый 22.02.2020, 20:42
Новичок
Профессия: инженер-механик
Адрес: Апатиты
Сообщений: 25
Проблема с задним ходом Б-14

Всех приветствую! Коллеги, вот такая проблема. Бульдозер Б-14, наработка 755 м\ч, при нагреве трансмиссии до 70°С не включается задний ход, а сегодня пропал и ход вперёд. Остынет, работает как ни в чем мне бывало. Кто в теме подскажите куда смотреть? Я так полагаю виноват механизм управления коробасом (золотники, клапана).

Ответить с цитированием
  #2  
Старый 22.02.2020, 21:12
VIP
Профессия: Седой машинист
Адрес: Сочи-Адлер

Награды:

Сообщений: 2,737
Целых ТРИ ДНЯ на таком работал. Заметил ужасно греется коробка. Как вариант при повышенной температуре идет расширение резинок и что то перекрывает. Остынет возвращаются в норму. Не знаю где там фильтра и есть ли думаю и они могут лохматится. Плясать нужно от того ЧТО может сделать нагретое масло. Повторюсь не знаю эту технику но ВМГЗ если не ошибаюсь теряет свои свойства толи 64гр толи 72. При остывании начинает работать.

Ответить с цитированием
  #3  
Старый 23.02.2020, 09:27
Завсегдатай
Профессия: инженер-механик
Сообщений: 58
Замерьте давление на входе в КПП на холодном масле и в момент отсутствия хода бульдозера . Многое прояснится.

Ответить с цитированием
  #4  
Старый 23.02.2020, 12:42
Новичок
Профессия: инженер-механик
Адрес: Апатиты
Сообщений: 25
Цитата:
Сообщение от severianin42 Посмотреть сообщение
Целых ТРИ ДНЯ на таком работал. Заметил ужасно греется коробка. Как вариант при повышенной температуре идет расширение резинок и что то перекрывает. Остынет возвращаются в норму. Не знаю где там фильтра и есть ли думаю и они могут лохматится. Плясать нужно от того ЧТО может сделать нагретое масло. Повторюсь не знаю эту технику но ВМГЗ если не ошибаюсь теряет свои свойства толи 64гр толи 72. При остывании начинает работать.
Привет земеля! С праздником! Тоже склоняемся к дефекту от температуры, что нагревается и как отказывает, но температура в рабочей норме 70-80С, отказывать стало уже при 40-50с, масло МГТ, о качестве судить не берусь, наша хим.лаборатория говорит "ВСЁ ОКей". Ищем, самое главное найти дефект, устранение отдельная песня.

Ответить с цитированием
  #5  
Старый 23.02.2020, 13:09
Новичок
Профессия: инженер-механик
Адрес: Апатиты
Сообщений: 25
Цитата:
Сообщение от Shubert Посмотреть сообщение
Замерьте давление на входе в КПП на холодном масле и в момент отсутствия хода бульдозера . Многое прояснится.
Приветствую, С праздником! Попробуем прицепиться к контрольной точке на входе в КПП ( рядом с ФТОМ). Проясни заранее, если замерять давление на входе в КПП, то получается на заднем ходу давление должно сбрасывать, а вперёд оставаться в норме(т.к. ход есть), тогда какая возможная причина?

Ответить с цитированием
  #6  
Старый 23.02.2020, 16:56
Завсегдатай
Профессия: инженер-механик
Сообщений: 58
Величина давления на всех передачах должна быть одинаковая, что вперед что назад. Не помню точно , около 18-19 кгс/см2. Конструкция КПП и системы г/у трансмиссии Б 14 -копия Cat 9H.
При пониженном давлении , по идее, должно выбивать в нейтраль рычаг КПП.
Причины может быть две : или утечки в бустере первой передачи или что-то с блоком управления.

Ответить с цитированием
  #7  
Старый 23.02.2020, 22:57
Новичок
Профессия: инженер-механик
Адрес: Апатиты
Сообщений: 25
Цитата:
Сообщение от Shubert Посмотреть сообщение
Величина давления на всех передачах должна быть одинаковая, что вперед что назад. Не помню точно , около 18-19 кгс/см2. Конструкция КПП и системы г/у трансмиссии Б 14 -копия Cat 9H.
При пониженном давлении , по идее, должно выбивать в нейтраль рычаг КПП.
Причины может быть две : или утечки в бустере первой передачи или что-то с блоком управления.
Померили давление на входе, что имеем: -давление на хх около 20кгс/см2, на оборотах около 50кгс/см2;
-нагрелась КПП, пропал ход назад, давление тоже самое; Пишу давление примерно, т.к. в выходные смогли найти манометр до 250кгс/см2, но с поверки. Если принципиально, то во вторник скажу точные цифры. Как пропадает ход: - при температуре 60 всё включается, но начинает движение на повышенных оборотах; - при 70 не движется совсем; вперед всё на 5.

Ответить с цитированием
  #8  
Старый 24.02.2020, 05:04
Завсегдатай
Профессия: инженер-механик
Сообщений: 58
Измерять давление манометром до 250 кгс/см2 -это очень приблизительно, нужно перемерить манометром до 40 или 60 кгс/см2.
При температуре t= 60 С' бульдозер начинает движение на повышенных оборотах. Конструкция БФ и ОТ на Б14 аналогична Т170, считаем что ОТ расторможены. Что может затормаживать КПП? Тормоза исключаются.
Напишите поподробнее про первую передачу . При включенной первой передаче вперед при t=60 C" бульдозер начинает движение на min оборотах или на повышенных? На первой задней на min или повышенных оборотах ?
При t=70 C" бульдозер не движется ни вперед ни назад ? Или только вперед и трогается на повышенныз оборотах?
А то не совсем понятно: " а сегодня пропал и ход вперед", " вперед всё на 5".


Последний раз редактировалось Shubert; 24.02.2020 в 05:26.
Ответить с цитированием
  #9  
Старый 24.02.2020, 05:16
Завсегдатай
Профессия: инженер-механик
Сообщений: 58
И ещё , что смущает . На max оборотах 50кгс/см2 -это слишком много. Должно быть около 21кгс/см2 на горячем масле . Кстати , чем вы измеряете температуру масла трансмиссии?


Последний раз редактировалось Shubert; 24.02.2020 в 05:21.
Ответить с цитированием
  #10  
Старый 25.02.2020, 23:12
Новичок
Профессия: инженер-механик
Адрес: Апатиты
Сообщений: 25
Цитата:
Сообщение от Shubert Посмотреть сообщение
И ещё , что смущает . На max оборотах 50кгс/см2 -это слишком много. Должно быть около 21кгс/см2 на горячем масле . Кстати , чем вы измеряете температуру масла трансмиссии?
Да, должно быть 22-25кгс/см2, а 50кгс/см2 много, это не нормально, ясно что-то с клапанами, завтра полезем в КПП попробуем их расшевелить да промыть. Температуру масла показывает бортовой компьютер, а по включению передач такая ситуация:
- 50- передачи включаются чётко взад-вперед, начинает движение сразу после включения на х.х.;
- 60- вперед все хорошо, назад передачи включаются без фиксации как бы в никуда, стоит думает потом может поехать, а может только после увеличения оборотов, или не двигаться совсем.
- 70-такая же ерунда начинается и с движением вперёд, двигается с задержкой или стоит как баран,

Ответить с цитированием
  #11  
Старый 25.03.2020, 12:36
Новичок
Профессия: инженер-механик
Адрес: Апатиты
Сообщений: 25
Наконец дошли руки до бульдозера, вот что получилось:
- по давлению масла в КПП, подбило клапан давления в открытом состоянии, т.е. на мин.оборотах он сбрасывал излишки давления, тут всё нормально, но при повышении оборотов он уже не справлялся с обьёмом поступаемого масла, отсюда и росло давление. Разобрали-помыли блок клапанов, всё ОК, давление 24 очка на любых оборотах;
- по заднему ходу проблема не ушла, также при температуре от 60 и выше не тронуться назад, что происходит? передача включается (слышно как клацают пакеты), но рычаг не фиксируется, выбивает в нейтраль и нет давления, манометр стоит на фильтре. давление может появиться через 3-5 минут,а может вообще не появиться пока не остынет.
Что происходит, не понятно.

Ответить с цитированием
Ответить

Обсуждают сейчас



Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск


Популярные разделы в Торговой Системе Экскаватор Ру
Экскаваторы Снегоуборочная техника Погрузчики Самосвалы Штабеллеры Краны подъемные Складские погрузчики Мини-техника Бетононасосы Подъемники строительные Дробильно-сортировочное оборудование
Часовой пояс GMT +3, время: 23:30.