Вернуться   Форум Экскаватор РУ > Спецтехника > Форум о дорожной, коммунальной и бетонной технике
Забыли пароль? Регистрация
Ответить
Опции темы
Поиск в этой теме

Расширенный поиск
  #1  
Старый 27.06.2016, 12:11
Новичок
Профессия: Электро
Сообщений: 3
Пропал режим транспортировочного хода Hamm 3414

Добрый день! пропал режим транспортировочного хода на катке Hamm 3414. Схем ни каких нет, пытаюсь разобраться своими силами. Каток после замены гидропривода, стоит не родной, как утверждают водители, транспортировочный ход был. Стал разбираться, нашел две неподключенные фишки от мозгов к валету на обе стороны, проверил, при включении трансп хода на них появляется 12в, получается они шли на родные гидроприводы, на новых гидроприводах для них разъемов нет. Было уже подумал, все вот она проблема - новые приводы не поддерживают транспорт ход, а водители обманывают, дак ведь нет, у нас есть еще один подобный хамм только 3516, и на нем транспорт ход есть, приводы точно такие же (не родные) фишки так же висят. Может кто встречался с подобным, или мыслью поделится? Заранее благодарен)
Нажмите на изображение для увеличения
Название: 2016-06-27 11-13-04.jpg
Просмотров: 154
Размер:	977.3 Кб
ID:	28839  

Ответить с цитированием
  #2  
Старый 27.06.2016, 12:21
VIP
Профессия: Сервис -- Инженер andr196709@mail.ru
Адрес: Минск
Аватар для Андрейгеннадьевич
Сообщений: 862
Цитата:
Сообщение от Olegarkh Посмотреть сообщение
Добрый день! пропал режим транспортировочного хода на катке Hamm 3414. Схем ни каких нет, пытаюсь разобраться своими силами. Каток после замены гидропривода, стоит не родной, как утверждают водители, транспортировочный ход был. Стал разбираться, нашел две неподключенные фишки от мозгов к валету на обе стороны, проверил, при включении трансп хода на них появляется 12в, получается они шли на родные гидроприводы, на новых гидроприводах для них разъемов нет. Было уже подумал, все вот она проблема - новые приводы не поддерживают транспорт ход, а водители обманывают, дак ведь нет, у нас есть еще один подобный хамм только 3516, и на нем транспорт ход есть, приводы точно такие же (не родные) фишки так же висят. Может кто встречался с подобным, или мыслью поделится? Заранее благодарен)
Здравствуйте Олег.
"Хамм" -- не моя тема, но! Ход включается соленоидами не на самом моторе. Пройдите по РВД к распределителям, там должны быть соленоиды с клапанами. Проверьте предохранители -- то есть с самого простого.
Свободные разъёмы могут быть как от опционального оборудования, так и для другой версии исполнения катка.
Возможно проблема в районе рычага движения "Вперед/Назад", например на "BOMAG" установленна контактная группа, которая управляет стояночным тормозом. Ведь если не расторможен, то и не поедет.
Наилучших пожеланий.
__________________
Если мы -- Друг -- Другу не поможем... тогда кто?


Последний раз редактировалось Андрейгеннадьевич; 27.06.2016 в 12:23..
Ответить с цитированием
  #3  
Старый 27.06.2016, 12:59
Новичок
Профессия: Электро
Сообщений: 3
Цитата:
Сообщение от Андрейгеннадьевич Посмотреть сообщение
Здравствуйте Олег.
"Хамм" -- не моя тема, но! Ход включается соленоидами не на самом моторе. Пройдите по РВД к распределителям, там должны быть соленоиды с клапанами. Проверьте предохранители -- то есть с самого простого.
Свободные разъёмы могут быть как от опционального оборудования, так и для другой версии исполнения катка.
Возможно проблема в районе рычага движения "Вперед/Назад", например на "BOMAG" установленна контактная группа, которая управляет стояночным тормозом. Ведь если не расторможен, то и не поедет.
Наилучших пожеланий.
добрый день, Андрей Геннадьевич! Преды просмотрел все первым делом, по поводу соленойдов, нашел 4 штуки, все исправны, 2 отвечают за вибрацию, 1 за тормоз, один за ход, больше найти не смог, я больше по электрике конечно, но как понимаю все равно ведь должен быть где то соленоид рабочий/транспортировочный ход, вот я и предположил, что он мог находиться на гидроприводе, тк как раз на этих фишках появляется 12в при включении кнопкой транспорт хода, и при включении режимов ходов он ездит, только скорость не меняется Спасибо Вам за помощь)

Ответить с цитированием
  #4  
Старый 27.06.2016, 20:38
VIP
Профессия: Сервис -- Инженер andr196709@mail.ru
Адрес: Минск
Аватар для Андрейгеннадьевич
Сообщений: 862
Цитата:
Сообщение от Olegarkh Посмотреть сообщение
добрый день, Андрей Геннадьевич! Преды просмотрел все первым делом, по поводу соленойдов, нашел 4 штуки, все исправны, 2 отвечают за вибрацию, 1 за тормоз, один за ход, больше найти не смог, я больше по электрике конечно, но как понимаю все равно ведь должен быть где то соленоид рабочий/транспортировочный ход, вот я и предположил, что он мог находиться на гидроприводе, тк как раз на этих фишках появляется 12в при включении кнопкой транспорт хода, и при включении режимов ходов он ездит, только скорость не меняется Спасибо Вам за помощь)
Еще раз здравствуйте Олег.
Вот сейчас вас не понял. Машина -- что? движется и вперед и назад???
Вас не устраивает скрорость движения?
То есть -- каток едет слишком медленно?
Если так -- то проблема не в электрике.
К стати -- на вашей машине есть переключатель режима оборотов? //Большие/Малые//-?
Если есть -- работают нормально?
Как себя ведет двигатель? Не "душится" -- ли?
Если не меняется скорость -- причина может быть в проводке управления от рычага к насосу, либо в самом насосе.
Для "Бомаг" это выглядит примерно так, как на вложении.
А вы можете сфотать -- как вообще выглядит кнопка транспортировочного хода. Честно я про такую не слышал. Скорость хода, обычно, регулируется рычагом, под правой рукой оператора. Чем больше вперед-назад отклоняешь, тем выше скорость. Могу по поводу вашей машины заблуждаться, поскольку повторюсь -- "хамм" не мой конёк.
Нажмите на изображение для увеличения
Название: ХОДОВОЙ.jpg
Просмотров: 115
Размер:	60.1 Кб
ID:	28841  
__________________
Если мы -- Друг -- Другу не поможем... тогда кто?


Последний раз редактировалось Андрейгеннадьевич; 27.06.2016 в 20:48..
Ответить с цитированием
  #5  
Старый 22.11.2019, 17:20
Новичок
Профессия: Механик
Сообщений: 2
Добрый день. У меня такая проблема после запуска двигателя через минут 5 глохнит, проходит минут 5 запускаю запускается, и обратно глохнит. Вопрос это может быть из за уровня масла в гидробаке?? Заранее спасибо.

Ответить с цитированием
  #6  
Старый 23.11.2019, 16:20
VIP
Сообщений: 960
Цитата:
Сообщение от Манвел Посмотреть сообщение
Добрый день. У меня такая проблема после запуска двигателя через минут 5 глохнит, проходит минут 5 запускаю запускается, и обратно глохнит. Вопрос это может быть из за уровня масла в гидробаке?? Заранее спасибо.
При чем тут гидравлика до двигателя?Смотри фильтра или подсос воздуха,может подачи топлива не хватает.

Ответить с цитированием
  #7  
Старый 23.11.2019, 22:19
Новичок
Профессия: Механик
Сообщений: 2
Добрый день. Фильтра поменял. Результата нет. Может быть клапан на рейки ??

Ответить с цитированием
  #8  
Старый 24.11.2019, 20:35
VIP
Профессия: Сервис -- Инженер andr196709@mail.ru
Адрес: Минск
Аватар для Андрейгеннадьевич
Сообщений: 862
Цитата:
Сообщение от Манвел Посмотреть сообщение
Добрый день. Фильтра поменял. Результата нет. Может быть клапан на рейки ??
Здравствуйте.
Не знаю точно как на "НАММ" сделано, но на "БОМАГ" -- есть датчик засоренности гидравлического фильтра (на нем-же и установлен).
Если перепад давления более заданного -- выдается сигнал и машина глушит ДВС. Примерно через 2-2.5 минуты.
Если у вас такой установлен -- смотрите фильтр.
И ещё -- если у вас большой минус по температуре, а масло летнее -- тоже может быть такой эффект, из-за загустения масла.
Наилучших пожеланий.
__________________
Если мы -- Друг -- Другу не поможем... тогда кто?

Ответить с цитированием
  #9  
Старый 06.12.2023, 03:43
Новичок
Профессия: Машинист
Сообщений: 3
Цитата:
Сообщение от Olegarkh Посмотреть сообщение
Добрый день! пропал режим транспортировочного хода на катке Hamm 3414. Схем ни каких нет, пытаюсь разобраться своими силами. Каток после замены гидропривода, стоит не родной, как утверждают водители, транспортировочный ход был. Стал разбираться, нашел две неподключенные фишки от мозгов к валету на обе стороны, проверил, при включении трансп хода на них появляется 12в, получается они шли на родные гидроприводы, на новых гидроприводах для них разъемов нет. Было уже подумал, все вот она проблема - новые приводы не поддерживают транспорт ход, а водители обманывают, дак ведь нет, у нас есть еще один подобный хамм только 3516, и на нем транспорт ход есть, приводы точно такие же (не родные) фишки так же висят. Может кто встречался с подобным, или мыслью поделится? Заранее благодарен)
. Здравствуйте, решили проблему? У меня тоже пропал транспортировочный ход

Ответить с цитированием

Обсуждают сейчас



Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы


Популярные разделы в Торговой Системе Экскаватор Ру
Экскаваторы Снегоуборочная техника Погрузчики Самосвалы Штабеллеры Краны подъемные Складские погрузчики Мини-техника Бетононасосы Подъемники строительные Дробильно-сортировочное оборудование
Текущее время: 06:32. Часовой пояс GMT +3.
Как это работает?
Оставьте заявку, и исполнители сами позвонят вам!
1. Подробно опишите заявку
Это позволит избежать вопросов и быстрее получить самые выгодные отклики.
2. Оставьте контактные данные
чтобы продавцы смоглинаправить вам предложения
3. Получайте самое выгодное предложение и выбирайте исполнителя
Спасибо, понятно :)
+
Хотите быстро купить спецтехнику или взять ее в аренду? Разместите заявку!
С Вами свяжутся!
Ошибка отправки сообщения
отправить сообщение